Downloadbereich

Downloadbereich

Achtung

Software 2.64 and greater must only be applied to controllers, which had been running on 2.63 beforehand. Otherwise, the controller potentially will not start.

  V1.79

  V2.79

  V3.79

  V4.73